Displaying 1 to 3 from 3 results

oldie - Compile CSS compatible with old Internet Explorer

  •    Javascript

Oldie tranforms CSS to be compatible with old Internet Explorer. If you’re like me, you stopped supporting IE8 years ago. Yet, here you are, satisfying another client that somehow managed to get this requirement past you.