Displaying 1 to 4 from 4 results

flarum - Composer starter project for Flarum

  •    PHP

Flarum is currently in beta and should not be used in production. It is being developed openly on GitHub. Check out the Roadmap to follow along with our progress. You must have SSH access to a server with PHP 5.5+ and MySQL 5.5+, and install Composer.