Displaying 1 to 1 from 1 results

CVE-2018-8120 - CVE-2018-8120 Windows LPE exploit

  •    C++

Supports both x32 and x64. Tested on: Win7 x32, Win7 x64, Win2008 x32, Win2008 R2 x32, Win2008 R2 Datacenter x64, Win2008 Enterprise x64.