Displaying 1 to 1 from 1 results

gulp-compass - Compass plugin for gulp

  •    Javascript

gulp-compass requires the compass ruby gem in order to compile compass. This can easily be installed via Terminal.Please make sure to add css and sass options with the same value in config.rb since compass can't output css result directly.