galaxy-api - To infinity and beyond. The backend API.

  •        0

To install dependencies: npm installNode 0.11.x is required for the `--harmony` flag which enables generators (required for Koa, the web framework). If you're running an earlier version of Node you may install [n](https://github.com/visionmedia/n), a node version manager to quickly install 0.11.x: npm install -g n n 0.11.12

http://docs.galaxy.apiary.io/

Tags
Implementation
License
Platform

   




Related Projects